Module Development

Empire Modules

Beginning in Empire 4.0, modules are driven by a yaml configuration per module. In most cases, only a yaml is needed to create a module.
Copy link